<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
       "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xml:lang="de-DE" lang="de-DE">
<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="de-DE" />

	<meta name="description" content="Das Netzwerk junger Medienmacher in Deutschland" />
	<meta name="keywords" content="jugendmedien,adbrix,fotos,jugend,jugendpresse,kreativ,license,download,archive,creative common licence,CC licence" />
	<meta name="robots" content="index,follow" />
  
  <meta property="og:site_name" content="Jugendmedien" />
  
  <meta property="og:title" content="Hessischer Jungjournalistentag #JJT17" />
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.jugendmedien.de/posts/738-hessischer-jungjournalistentag-jjt17"/>
  
    
      <meta property="og:description" content="VON FUNKY BIS FAKE – WIE SERIÖS MUSS JOURNALISMUS SEIN? "/>
    
    
  <title>Hessischer Jungjournalistentag #JJT17 - Jugendmedien</title>

  <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
  
  <link href="/stylesheets/style_screen.css?1455664950" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/scripts.js?1455664950" type="text/javascript"></script>
  <script src="/javascripts/fckeditor/fckeditor.js?1455664950" type="text/javascript"></script>
  
  
  <!--[if lte IE 6]>
		<link href="/stylesheets/fix_ie6.css" media="screen" rel="stylesheet" type="text/css" />
		<script defer type="text/javascript" src="/javascripts/pngfix.js"></script>
	<![endif]-->
	
	<!--[if gte IE 7]>
		<link href="/stylesheets/fix_ie7.css" media="screen" rel="stylesheet" type="text/css" />
	<![endif]-->

  
    <link href="/rss/pictures"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Aktuelle Medien" id="latest_media" />
    <link href="/rss/groupblogs"  rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Letzte Beiträge" id="latest_blogposts" />
    <link href="/rss/groupevents" rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Letzte Veranstaltungen" id="latest_events" />
    <link href="/rss/comments"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Kommentare" id="latest_comments" />
    <link href="/rss/cooliris"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Aktuelle Medien" id="gallery" />
    
  </head>

<body>

<div id="container">
	<!--begin outer-->
	<div id="outer">
	  
		<!--begin header-->
		<div id="header" class="clearfix">
			
			<!--begin logo-->
			<div id="logo"><a href="/" target="_top"><img alt="Jugendmedien" src="/files/networks/logos/3/3/original/network_logo_jugendmedien.png?1233518494" title="Jugendmedien" /></a></div>
			<!--end logo-->

      			  <div id="top_login">
  <form action="/session" id="loginform" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="skjjd0Bb+X3XaTPmmCAHtwn8qLV2V43aQsvetms1Z1s=" /></div>	  <input class="input_login" id="login" name="login" onfocus="this.value = &quot;&quot;;" type="text" value="Benutzername" />		<input class="input_login" id="password" name="password" onfocus="this.value = &quot;&quot;;" type="password" value="Passwort" />		<input id="remember_me" name="remember_me" type="hidden" value="true" />		<button type="submit"  class="float"><div class="button">Login</div><div class="finale">&nbsp;</div></button>	</form><br clear="left" />
	<a href="/forgot_password" class="arrow_link">Passwort vergessen</a><a href="/signup" class="arrow_link">Melde dich kostenlos an!</a></div>			      
			<br clear="left" />
			
			
<div id="mainnav">
	<ul>
    <li><span><a href="/">Home</a></span></li>
    <li><span><a href="/media">Medien</a></span></li>
    <li><span><a href="/people/activities">Benutzer</a></span></li>
    <li class="current_sub"><span><a href="/groups">Gruppen</a></span></li>

    
      <li><span><a href="http://www.adbrixx.com/anmeldung/anmeldung-schueler-jugendpresse.html" target="_blank">Adbrixx</a></span></li>
    

      </ul>
	<ul class="right">
        <li><span><a href="/help">Hilfe</a></span></li>
	</ul>
</div>
<div id="subnav">
  
  
  
  	  <div><span><a href="/groups/50-hessen">Zeigen</a></span></div>
    <div><span><a href="/groups/subscribe/50-hessen">Beitreten</a></span></div>
          <div class="current"><span><a href="/groups/posts/50-hessen">Beiträge</a></span></div>
    	  	    <div><span><a href="/groups/forums/50-hessen">Foren</a></span></div>
        <div class="no_border">
        <form action="/groups/search/50-hessen" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="skjjd0Bb+X3XaTPmmCAHtwn8qLV2V43aQsvetms1Z1s=" /></div>          <input class="input_search" id="search_" name="search[]" onfocus="this.value = &quot;&quot;;" size="30" type="text" value="Gruppensuche" />          <input class="submit" src="/images/template/button_search.gif?1455664950" type="image" />        </form>    </div>
	
  </div>
			
						
						  <div id="group_header">
  <div class="text">
    <div class="headline">
      <h2>Hessen</h2>
      <h3>Gruppe für das Land Hessen</h3>
    </div>
    <div id="group_description" style="height:95px;overflow:hidden;">
      <p>Die Gruppe f&uuml;r alle aus Hessen oder mit Interesse an der <a href="http://www.jugendpresse-hessen.de" target="_top">Jugendpresse Hessen (JPH) e.V.</a></p>
<p>Und so erreichst Du uns: <br />
- auf jugendmedien.de: <a href="http://www.jugendfotos.de/people/sven0705" target="_top">sven0705</a><br />
- telefonisch unter 069 17554916 - 0<br />
- mit einem Fax an 069 17554916 - 9<br />
- buero@jugendpresse-hessen.de <br />
- <a target="_top" href="http://www.fb.com/jugendpressehessen">facebook.com/jugendpressehessen</a>.</p>
<p>&nbsp;</p>    </div>
    <p style="float:right;" id="group_description_more"><a href="javascript:groupDescriptionToggle();">mehr ...</a></p>
  </div>	
	<div class="img"><img alt="Hessen" src="/files/groups/logos/50/50/normal/Logo-JPH_-_psd_-_ohne_Schrift_-_2000x2126_-_96dpi_-_jpg.png?1349190017" title="Hessen" /></div>
</div>      		</div>
		<!--end header-->
		
		<!--begin col_content-->
		<div id="col_content" class="clearfix">
					<div id="content_left">
          
<div class="content_two normal_text no_border">
  <div class="text page_text">
    
    <div class="blog_post_header">
      <h2>
        <a href="/posts/738-hessischer-jungjournalistentag-jjt17">Hessischer Jungjournalistentag #JJT17</a>
                  <a href="/ical/event/738-hessischer-jungjournalistentag-jjt17.ics"><img alt="calendar" class="icon" height="16" src="/images/icons/calendar.png?1455664950" width="16" /></a>
              </h2>
      <span class="gray gray_link">
        Geschrieben  von <a href="/people/JP-Hessen" class="user_link">JP-Hessen</a> am  7. Mai, 09:53 Uhr
                  derzeit 0 <a href="/posts/738-hessischer-jungjournalistentag-jjt17#comments">Kommentare</a>              </span>
    </div>
    
        
    <div class="blog_post_content">
      <h3>VON FUNKY BIS FAKE – WIE SERIÖS MUSS JOURNALISMUS SEIN? </h3>
      
            
      <p><span style="font-family: Cambria; font-size: 12pt;">Facebook, Youtube, Instagram oder Twitter? Wie erreichen welche Nachrichten die User? Sind die traditionellen Medien noch zukunftsf&auml;hig? Welche Ausbildung passt dazu und zu mir? M&ouml;glichkeiten werden mit viel Zeit zum Netzwerken untereinander und mit den ReferentInnen beim Hessischen Jungjournalistentag am&nbsp;</span><span style="font-size: 12pt; font-family: Cambria;">Samstag, den 10. Juni 2017 von 9.30 Uhr- 17 Uhr&nbsp;</span><span style="font-family: Cambria; font-size: 12pt;">diskutiert.&nbsp;</span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">Was erwartet euch?<o:p></o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">- Impulsreferat<o:p></o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">- Panel-Runden zu Radio/Online, Print/Online,, Fernsehen/Online und Multimedia<o:p></o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">- Kaffee und Netzwerken</span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin"><o:p></o:p></span>       <!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:Zoom>0</w:Zoom>
<w:TrackMoves>false</w:TrackMoves>
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:DrawingGridHorizontalSpacing>18 pt</w:DrawingGridHorizontalSpacing>
<w:DrawingGridVerticalSpacing>18 pt</w:DrawingGridVerticalSpacing>
<w:DisplayHorizontalDrawingGridEvery>0</w:DisplayHorizontalDrawingGridEvery>
<w:DisplayVerticalDrawingGridEvery>0</w:DisplayVerticalDrawingGridEvery>
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:Compatibility>
<w:BreakWrappedTables />
<w:DontGrowAutofit />
<w:DontAutofitConstrainedTables />
<w:DontVertAlignInTxbx />
</w:Compatibility>
</w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" LatentStyleCount="276">
</w:LatentStyles>
</xml><![endif]-->  <!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Normale Tabelle";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:12.0pt;
font-family:"Times New Roman";
mso-ascii-font-family:Cambria;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Cambria;
mso-hansi-theme-font:minor-latin;}
</style>
<![endif]-->    <!--StartFragment-->            <!--EndFragment--><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">- Skills exchange und Workshops</span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm">&nbsp;</p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">Verbindliche Anmeldung bitte bis zum 27. Mai 2017 an den DJV Landesverband Hessen, Telefon 0611 3419124, info@ djvhessen.de und unter www.</span><span style="font-family: Cambria;"><font size="3">facebook.com/jugendpressehessen&nbsp;</font></span><br style="font-family: Cambria; font-size: 12pt;" />
<font face="Cambria" size="3"><o:p></o:p></font></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:10.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:Zoom>0</w:Zoom>
<w:TrackMoves>false</w:TrackMoves>
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:DrawingGridHorizontalSpacing>18 pt</w:DrawingGridHorizontalSpacing>
<w:DrawingGridVerticalSpacing>18 pt</w:DrawingGridVerticalSpacing>
<w:DisplayHorizontalDrawingGridEvery>0</w:DisplayHorizontalDrawingGridEvery>
<w:DisplayVerticalDrawingGridEvery>0</w:DisplayVerticalDrawingGridEvery>
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:Compatibility>
<w:BreakWrappedTables />
<w:DontGrowAutofit />
<w:DontAutofitConstrainedTables />
<w:DontVertAlignInTxbx />
</w:Compatibility>
</w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" LatentStyleCount="276">
</w:LatentStyles>
</xml><![endif]-->  <!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Normale Tabelle";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:12.0pt;
font-family:"Times New Roman";
mso-ascii-font-family:Cambria;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Cambria;
mso-hansi-theme-font:minor-latin;}
</style>
<![endif]-->    <!--StartFragment-->        <!--EndFragment--></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin">Die Teilnahme an der Veranstaltung ist kostenlos.</span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><em><span style="font-size:12.0pt;font-family:Cambria;mso-ascii-theme-font:minor-latin;
mso-hansi-theme-font:minor-latin"><o:p>&nbsp;</o:p></span></em><span style="font-size:12.0pt;font-family:Cambria;mso-ascii-theme-font:minor-latin;
mso-hansi-theme-font:minor-latin"><o:p></o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><em>       <!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:Zoom>0</w:Zoom>
<w:TrackMoves>false</w:TrackMoves>
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:DrawingGridHorizontalSpacing>18 pt</w:DrawingGridHorizontalSpacing>
<w:DrawingGridVerticalSpacing>18 pt</w:DrawingGridVerticalSpacing>
<w:DisplayHorizontalDrawingGridEvery>0</w:DisplayHorizontalDrawingGridEvery>
<w:DisplayVerticalDrawingGridEvery>0</w:DisplayVerticalDrawingGridEvery>
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:Compatibility>
<w:BreakWrappedTables />
<w:DontGrowAutofit />
<w:DontAutofitConstrainedTables />
<w:DontVertAlignInTxbx />
</w:Compatibility>
</w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" LatentStyleCount="276">
</w:LatentStyles>
</xml><![endif]-->  <!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Normale Tabelle";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:12.0pt;
font-family:"Times New Roman";
mso-ascii-font-family:Cambria;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Cambria;
mso-hansi-theme-font:minor-latin;}
</style>
<![endif]-->    <!--StartFragment-->        <!--EndFragment--></em></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><em><span style="font-size:12.0pt;font-family:Cambria;mso-ascii-theme-font:minor-latin;
mso-hansi-theme-font:minor-latin">Veranstaltungsort: Hochschule f&uuml;r Medien, Kommunikation und Wirtschaft<br />
Theodor-Heuss-Allee 108, 60486 Frankfurt</span></em><b><span style="font-size:12.0pt;font-family:Cambria;mso-ascii-theme-font:minor-latin;
mso-hansi-theme-font:minor-latin"><o:p></o:p></span></b></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin"> <o:p></o:p></span></p>
<p style="margin-top:.1pt;margin-right:0cm;margin-bottom:.1pt;margin-left:0cm"><span style="font-size:12.0pt;mso-bidi-font-size:9.0pt;font-family:Cambria;
mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:minor-latin"> </span><span style="font-size:12.0pt;mso-bidi-font-size:
10.0pt;font-family:Cambria;mso-ascii-theme-font:minor-latin;mso-hansi-theme-font:
minor-latin"><o:p></o:p></span></p>
      
              <p class="italic">Die Veranstaltung findet von 10. Juni, 09:30 Uhr bis 10. Juni, 17:00 Uhr in <a href="http://maps.google.com/maps?q=Theodor-Heuss-Allee%20108,%2060486%20Frankfurt,%20Germany&amp;ie=UTF-8&amp;oe=UTF-8" target="_blank">Hochschule für Medien, Kommunikation und Wirtschaft </a> statt.</p>
            
      <div class="clear">&nbsp;</div>

      <div class="blog_post_footer">
        <ul>
          
          
                    
                      <li>Letzte Änderung am  7. Mai, 10:26 Uhr</li>
                    
          <li>
            Tags:
                            <a href="/posts/tag/Frankfurt">Frankfurt</a>,                            <a href="/posts/tag/jugendpresse%20Hessen">jugendpresse Hessen</a>,                            <a href="/posts/tag/Hessen">Hessen</a>,                            <a href="/posts/tag/DJV">DJV</a>                      </li>
          
                    
          
            <li>Veranstaltungsort: <a href="http://maps.google.com/maps?q=Theodor-Heuss-Allee%20108,%2060486%20Frankfurt,%20Germany&amp;ie=UTF-8&amp;oe=UTF-8" target="_blank">'Hochschule für Medien, Kommunikation und Wirtschaft ' -  Theodor-Heuss-Allee 108, 60486 Frankfurt, Germany</a></li>
                  </ul>
      </div>
    </div>

  </div>
</div>
<div class="clear">&nbsp;</div>


			</div>
			<div id="content_right">
  			  			      <div class="container_right">
  <h2>Was willst du machen?</h2>
  <div class="text">
		<ul class="actions">
		  		    <li class="link_login"><a href="/login">Login</a></li>
		    <li class="link_create_new_account"><a href="/users/new">Neu registrieren</a></li>
		    		  <li>
  	      <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=youthmedia" addthis:ui_click="true"><img src="http://s7.addthis.com/static/btn/v2/lg-share-de.gif" width="125" height="16" alt="Einbinden und Teilen" style="border:0"/></a>
  	      <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=youthmedia"></script>
        </li>
        <li>
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jugendmedien.de%2Fposts%2F738-hessischer-jungjournalistentag-jjt17&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:0; overflow:hidden; width:250px; height:35px;" allowTransparency="true"></iframe>
        </li>
		</ul>
	</div>
</div>
  			      			      <div class="container_right">
  <h2>Verwandte Beiträge</h2>
  <div class="text">
		<ul class="actions">
		        <li class="link_page"><a href="/posts/737-hessischer-jungjournalistentag-jjt17">Hessischer Jungjournalistentag #JJT17</a><br /><span class="gray">vor 34 Minuten veröffentlicht</li>
            <li class="link_page"><a href="/posts/736-hessischer-jungjournalistentag-jjt17">Hessischer Jungjournalistentag #JJT17</a><br /><span class="gray">vor 35 Minuten veröffentlicht</li>
      		</ul>
	</div>
</div>
  			      			      <div class="container_right">
  <h2>Tagsuche</h2>
  <div class="text">
    <p>
          <a href="/posts/tag/Frankfurt" class="css3">Frankfurt</a>          <a href="/posts/tag/Hessen" class="css4">Hessen</a>          <a href="/posts/tag/jugendpresse%20hessen" class="css2">jugendpresse hessen</a>          <a href="/posts/tag/DJV" class="css3">DJV</a>        </p>
  </div>
</div>
  			            			</div>
					<br clear="left" />
		</div>
		<!--end col_content-->
	</div>
	<!--end outer-->
</div>
<div class="clear"></div>
<!--begin bg_footer-->
<div id="bg_footer">
	<div id="footer">
    <!--begin footer_left-->
<div id="footer_left">
	<div id="footer_part1">
	  <div class="title">About us</div>	
		<ul>
			<li><a href="mailto:kontakt@jugendmedien.de">Gib uns Feedback</a></li>
			<li><a href="/help">FAQ</a></li>
			<li><a href="/help/11-kontakt">Impressum & Kontakt</a></li>
			<li><a href="/help/10-nutzungsbedingungen">Nutzungsbedingungen</a></li>
		</ul>	
	</div>
	<div id="footer_part2">
	  <div class="title">Netzwerke</div>		
		<ul>
			<li><a href="http://www.jugendfotos.de/">Jugendfotos.de</a></li>		
			<li><a href="http://www.jugendpresse.de/">Jugendpresse.de</a></li>
			<li><a href="http://www.schuelerzeitung.de/">Schuelerzeitung.de</a></li>
			<li><a href="http://www.youthmedia.eu/">Youthmedia.eu</a></li>
		</ul>
	</div>
	<div id="footer_part3">
	  <div class="title">Unterstützer</div>
	  <ul><li>Jugendmedien.de wird unterstützt von:</li></ul>
<a href="http://www.adobe.de/"><img style="margin: 0 0 0 20px" src="/uploads/Image/logos/logo_adobe.png" alt="Logo Adobe" /></a>

	  </div>
<div id="footer_part4">
	  <div class="title">Statistiken</div>	
		<div class="text">638 Medien<br />68251 Europaweit<br /><br />3812 Benutzer<br />33927 Europaweit</div>	
	</div>				
</div>
<!--end footer_left-->

<!--begin footer_right-->
<div id="footer_right">
	<div id="footer_part5">
	  <div class="title">Partner</div>	
		<a href="http://www.jugendpresse.de/"><img style="margin: 22px 0 0 120px" src="http://www.jugendfotos.de/uploads/Image/logos/logo_jpd.png" alt="Logo JPD" /></a>
		<div style="margin: 10px 0 0 15px">© 2011 Ein Projekt der Jugendpresse Deutschland</div>			
	</div>		
</div>
<!--end footer_right-->		<br clear="left" />
	</div>
</div>	
<!--end bg_footer -->

  <!-- Piwik --> 
  <script type="text/javascript">
    var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.endil.de/" : "http://stats.endil.de/");
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
  </script>
  <script type="text/javascript">
    try {
      var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 41);
      piwikTracker.setDocumentTitle(document.title);
      piwikTracker.trackPageView();
      piwikTracker.enableLinkTracking();
    } catch( err ) {}
  </script>
  <noscript><p><img src="http://stats.endil.de/piwik.php?idsite=41" style="border:0" alt="" /></p></noscript>
  <!-- End Piwik Tracking Code -->

</body>
</html>
