<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
       "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xml:lang="de-DE" lang="de-DE">
<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="de-DE" />

	<meta name="description" content="Das Netzwerk junger Medienmacher in Deutschland" />
	<meta name="keywords" content="jugendmedien,adbrix,fotos,jugend,jugendpresse,kreativ,license,download,archive,creative common licence,CC licence" />
	<meta name="robots" content="index,follow" />
  
  <meta property="og:site_name" content="Jugendmedien" />
  
  <meta property="og:title" content="Neue Zeiten - Neuer Datenschutz?" />
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.jugendmedien.de/posts/292-neue-zeiten-neuer-datenschutz-"/>
  
    
      <meta property="og:description" content=""Neue Zeiten" brauchen auch immer wieder aktualisierte Regeln. Besonders im digitalen Zeitalter stehen viele Regeln und Gesetze vor einem Wandel. Diskutiere mit uns über das Thema Datenschutz."/>
    
    
  <title>Neue Zeiten - Neuer Datenschutz? - Jugendmedien</title>

  <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
  
  <link href="/stylesheets/style_screen.css?1455664950" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/scripts.js?1455664950" type="text/javascript"></script>
  <script src="/javascripts/fckeditor/fckeditor.js?1455664950" type="text/javascript"></script>
  
  
  <!--[if lte IE 6]>
		<link href="/stylesheets/fix_ie6.css" media="screen" rel="stylesheet" type="text/css" />
		<script defer type="text/javascript" src="/javascripts/pngfix.js"></script>
	<![endif]-->
	
	<!--[if gte IE 7]>
		<link href="/stylesheets/fix_ie7.css" media="screen" rel="stylesheet" type="text/css" />
	<![endif]-->

  
    <link href="/rss/pictures"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Aktuelle Medien" id="latest_media" />
    <link href="/rss/groupblogs"  rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Letzte Beiträge" id="latest_blogposts" />
    <link href="/rss/groupevents" rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Letzte Veranstaltungen" id="latest_events" />
    <link href="/rss/comments"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Kommentare" id="latest_comments" />
    <link href="/rss/cooliris"    rel="alternate" type="application/rss+xml" title="www.jugendmedien.de - Aktuelle Medien" id="gallery" />
    
  </head>

<body>

<div id="container">
	<!--begin outer-->
	<div id="outer">
	  
		<!--begin header-->
		<div id="header" class="clearfix">
			
			<!--begin logo-->
			<div id="logo"><a href="/" target="_top"><img alt="Jugendmedien" src="/files/networks/logos/3/3/original/network_logo_jugendmedien.png?1233518494" title="Jugendmedien" /></a></div>
			<!--end logo-->

      			  <div id="top_login">
  <form action="/session" id="loginform" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="0SXy1fbYM0KdMiBnUB7nZRdyK+aAZgD7Om5pYgvwAPQ=" /></div>	  <input class="input_login" id="login" name="login" onfocus="this.value = &quot;&quot;;" type="text" value="Benutzername" />		<input class="input_login" id="password" name="password" onfocus="this.value = &quot;&quot;;" type="password" value="Passwort" />		<input id="remember_me" name="remember_me" type="hidden" value="true" />		<button type="submit"  class="float"><div class="button">Login</div><div class="finale">&nbsp;</div></button>	</form><br clear="left" />
	<a href="/forgot_password" class="arrow_link">Passwort vergessen</a><a href="/signup" class="arrow_link">Melde dich kostenlos an!</a></div>			      
			<br clear="left" />
			
			
<div id="mainnav">
	<ul>
    <li><span><a href="/">Home</a></span></li>
    <li><span><a href="/media">Medien</a></span></li>
    <li><span><a href="/people/activities">Benutzer</a></span></li>
    <li class="current_sub"><span><a href="/groups">Gruppen</a></span></li>

    
      <li><span><a href="http://www.adbrixx.com/anmeldung/anmeldung-schueler-jugendpresse.html" target="_blank">Adbrixx</a></span></li>
    

      </ul>
	<ul class="right">
        <li><span><a href="/help">Hilfe</a></span></li>
	</ul>
</div>
<div id="subnav">
  
  
  
  	  <div><span><a href="/groups/120-mitreden-medien">Zeigen</a></span></div>
    <div><span><a href="/groups/subscribe/120-mitreden-medien">Beitreten</a></span></div>
          <div class="current"><span><a href="/groups/posts/120-mitreden-medien">Beiträge</a></span></div>
    	  	    <div><span><a href="/groups/forums/120-mitreden-medien">Foren</a></span></div>
        <div class="no_border">
        <form action="/groups/search/120-mitreden-medien" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="0SXy1fbYM0KdMiBnUB7nZRdyK+aAZgD7Om5pYgvwAPQ=" /></div>          <input class="input_search" id="search_" name="search[]" onfocus="this.value = &quot;&quot;;" size="30" type="text" value="Gruppensuche" />          <input class="submit" src="/images/template/button_search.gif?1455664950" type="image" />        </form>    </div>
	
  </div>
			
						
						  <div id="group_header">
  <div class="text">
    <div class="headline">
      <h2>Mitreden@Medien</h2>
      <h3>In dieser Gruppe kannst du über aktuelle Medien-Themen diskutieren. </h3>
    </div>
    <div id="group_description" style="height:95px;overflow:hidden;">
      <p>Eine junge Journalistin schrieb vor kurzem in ihrem Blog: &bdquo;<a target="_blank" href="http://www.hurra-blog.de/2009/12/25/redet-mit-uns-nicht-ueber-uns/">Redet mit uns &ndash; nicht &uuml;ber uns!</a>&ldquo;</p>
<p>Hier auf Jugendmedien.de bieten wir dir Platz, um genau dieser Aufforderung nachzukommen. Denn auch im Jugendpresse-Netzwerk gibt es verschiedene Themen, &uuml;ber die wir diskutieren k&ouml;nnen und in dieser Gruppe ist der Platz daf&uuml;r.</p>
<p>Damit die Diskussionen nicht nur hier in der Gruppe stattfinden, versuchen wir die Ergebnisse nicht nur in unsere eigenen Projekte einflie&szlig;en zu lassen, sondern auch an Partner weiterzugeben. Und damit der Anfang nicht so schwer f&auml;llt, haben wir ein paar Partner und Themen schon gefunden.&nbsp;</p>
<h3><a target="_top" href="http://www.jugendmedien.de/forums/339-presserecht-und-pressefreiheit/"><img width="75" height="100" vspace="10" hspace="10" border="0" align="left" alt="" src="/uploads/Image/Mitreden/titanic_cover.jpg" />Pressefreiheit ohne Grenzen?</a></h3>
<p>Ist die Meinungsfreiheit grenzenlos oder wann h&ouml;rt die Pressefreiheit auf? Viermal im Jahr besch&auml;ftigt sich der Presserat mit Beschwerden von B&uuml;rgern, die der Meinung sind, dass manche Medien den Pressekodex nicht einhalten. Besonders satirische Beitr&auml;ge stehen oft in der Kritik, weil sie immer knapp an der Grenze sind. So besch&auml;ftigte sich der Presserat auch mit einem Cover der Titanic, welches nicht gegen den Pressekodex verstie&szlig;. Was meinst du zu dem Urteil? <a target="_top" href="http://www.jugendmedien.de/forums/339-presserecht-und-pressefreiheit/">Diskutiere hier</a>.&nbsp;</p>
<h3><a target="_top" href="http://www.jugendmedien.de/forums/340-internet-und-politik"><img width="80" height="79" vspace="10" hspace="10" border="0" align="left" alt="" src="/uploads/Image/huwylogo_small_nowords.jpg" />Internet und Politik</a></h3>
<p>Politiker reden &uuml;ber den Datenschutz in sozialen Netzwerken, Verbrauchersch&uuml;tzer warnen vor Sicherheitsl&uuml;cken in Communitys, Zeitungen berichten &uuml;ber Mobbing Internet &ndash; alle reden &uuml;ber die Gefahren und Probleme im WWW. Aber nur selten kommen diejenigen zu Wort, &uuml;ber die gesprochen und diskutiert wird: Jugendliche. Das Pilotprojekt &bdquo;HUWY&ldquo; des Fraunhofer-Instituts in Zusammenarbeit mit der Jugendpresse Deutschland m&ouml;chte das &auml;ndern und hier suchen wir deine Meinungen unter anderem zu den Themen: Zensur und Datenschutz im Internet. Wie sollte ein moderner Datenschutz aussehen oder wann beginnt die Zensur im Internet? <a target="_top" href="http://www.jugendmedien.de/forums/340-internet-und-politik">Diskutiere hier</a>.&nbsp;</p>
<h3><a target="_top" href="http://www.jugendmedien.de/forums/341-kritischer-journalismus">Kritischer Journalismus?</a></h3>
<p>Sie sind die &bdquo;vierte Gewalt&ldquo; im Staat, sie sollen Politikern und Organisationen auf die Finger schauen, aber machen sie es wirklich? Gibt es in Zeiten von Sparzw&auml;ngen bei Verlagen vielleicht auch einen Redaktionszwang und man schreibt vielleicht doch nichts gegen den gr&ouml;&szlig;ten Anzeigenschalter in der Zeitung? Sind Journalisten noch objektiv, wenn sie dauernd mit Politikern essen gehen? Gibt es heute noch einen kritischen Journalismus oder wie kann man selbst heute noch kritisch schreiben? <a target="_top" href="http://www.jugendmedien.de/forums/341-kritischer-journalismus">Diskutiere mit!</a>&nbsp;</p>
<h3><a target="_top" href="http://www.jugendmedien.de/forums/336-mitreden-medien">Mitreden@Medien</a></h3>
<p>Es gibt noch viel mehr Themen, &uuml;ber die wir diskutieren k&ouml;nnen und daf&uuml;r wollen wir dir hier den Raum geben. Wie sieht es zum Beispiel mit der Zukunft der Zeitung aus? Brauchen wir den &Ouml;ffentlich Rechtlichen Rundfunk noch? Schreib in dem Forum &quot;Mitreden@Medien&quot;&nbsp;deine Themen, damit du sie mit anderen&nbsp;<a target="_top" href="http://www.jugendmedien.de/forums/336-mitreden-medien">diskutieren kannst</a>.</p>    </div>
    <p style="float:right;" id="group_description_more"><a href="javascript:groupDescriptionToggle();">mehr ...</a></p>
  </div>	
	<div class="img"><img alt="Mitreden@Medien" src="/files/groups/logos/120/120/normal/rechteSeiteJugendmedien_270x270.png?1277280957" title="Mitreden@Medien" /></div>
</div>      		</div>
		<!--end header-->
		
		<!--begin col_content-->
		<div id="col_content" class="clearfix">
					<div id="content_left">
          
<div class="content_two normal_text no_border">
  <div class="text page_text">
    
    <div class="blog_post_header">
      <h2>
        <a href="/posts/292-neue-zeiten-neuer-datenschutz-">Neue Zeiten - Neuer Datenschutz?</a>
              </h2>
      <span class="gray gray_link">
        Geschrieben  von <a href="/people/ohrenflimmern" class="user_link">ohrenflimmern</a> am 10. Februar, 11:15 Uhr
                  derzeit 0 <a href="/posts/292-neue-zeiten-neuer-datenschutz-#comments">Kommentare</a>              </span>
    </div>
    
        
    <div class="blog_post_content">
      <h3>"Neue Zeiten" brauchen auch immer wieder aktualisierte Regeln. Besonders im digitalen Zeitalter stehen viele Regeln und Gesetze vor einem Wandel. Diskutiere mit uns über das Thema Datenschutz.</h3>
      
            
      <p>135.000 neue Fotos, 230.000 gesendete Nachrichten, 500.000 gepostete Kommentare - das allein passiert in einer <a target="_blank" href="http://www.time.com/time/video/player/0,,711054024001_2037229,00.html">Minute auf Facebook</a>. Eine unvorstellbare Datenmenge. Doch wie sicher sind denn eigentliche deine ganz privaten Daten, die der Netzwerkriese t&auml;glich sammelt?</p>
<div>&nbsp;</div>
<div>Von Datensch&uuml;tzern wurde Facebook bereits mehrmals kritisiert, Verbraucherschutzministerin Ilse Aigner k&uuml;ndigte &ouml;ffentlichkeitswirksam ihr Profil. Teilweise hat das Unternehmen auf die Kritik reagiert. Trotzdem werden immer wieder Tatsachen bekannt, die auf eine zweifelhafte Einstellung zum Datenschutz schlie&szlig;en lassen: Mailkontaktlisten werden durchleuchtet, Adresse und Telefonnummern sind <a target="_blank" href="http://www.spiegel.de/netzwelt/web/0,1518,740137,00.html">schlecht gesch&uuml;tzt</a>, Privatsph&auml;renbestimmungen sind intransparent und un&uuml;bersichtlich. Wer davon profitiert? Facebooks Werbepartner.</div>
<div>&nbsp;</div>
<div>Es ist ein Paradox: Trotz aller Kritik steigt die Attraktivit&auml;t des Netzwerks weiter in ungeahnte H&ouml;hen. Facebook wird mehr und mehr zur gro&szlig;en Schnittstelle zwischen Online- und Offline-Alltag.</div>
<div>K&ouml;nnen 400 Millionen gemeldete Nutzer irren? Fehlt Datenschutz die Sexyness, um im wachsenden Online-Alltag wichtig genug zu sein - oder muss es erst eine Fanpage geben, frei nach dem Motto &quot;Max Mustermann gef&auml;llt Datenschutz&quot;?</div>
<div>&nbsp;</div>
<div>Was meinst du, brauchen wir neue Regeln f&uuml;r den Datenschutz? <a target="_blank" href="http://www.jugendmedien.de/forums/topics/4854-brauchen-wir-einen-neuen-datenschutz-">Diskutiere mit uns im Forum</a>.</div>
<div>&nbsp;</div>
<div><em>Die Ergebnisse werden innerhalb eines Forschungsprojekt mit dem Fraunhofer-Institut namens <a target="_blank" href="http://www.huwy.eu/de/">HUWY</a> auch an Politiker weitergeleitet.</em></div>
      
            
      <div class="clear">&nbsp;</div>

      <div class="blog_post_footer">
        <ul>
          
          
                    
                      <li>Letzte Änderung am 17. September, 07:29 Uhr</li>
                    
          <li>
            Tags:
                            <a href="/posts/tag/datenschutz">datenschutz</a>,                            <a href="/posts/tag/diskussion">diskussion</a>,                            <a href="/posts/tag/politik">politik</a>,                            <a href="/posts/tag/soziale%20netzwerke">soziale netzwerke</a>                      </li>
          
                    
                  </ul>
      </div>
    </div>

  </div>
</div>
<div class="clear">&nbsp;</div>


			</div>
			<div id="content_right">
  			  			      <div class="container_right">
  <h2>Was willst du machen?</h2>
  <div class="text">
		<ul class="actions">
		  		    <li class="link_login"><a href="/login">Login</a></li>
		    <li class="link_create_new_account"><a href="/users/new">Neu registrieren</a></li>
		    		  <li>
  	      <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=youthmedia" addthis:ui_click="true"><img src="http://s7.addthis.com/static/btn/v2/lg-share-de.gif" width="125" height="16" alt="Einbinden und Teilen" style="border:0"/></a>
  	      <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=youthmedia"></script>
        </li>
        <li>
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jugendmedien.de%2Fposts%2F292-neue-zeiten-neuer-datenschutz-&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:0; overflow:hidden; width:250px; height:35px;" allowTransparency="true"></iframe>
        </li>
		</ul>
	</div>
</div>
  			      			      <div class="container_right">
  <h2>Verwandte Beiträge</h2>
  <div class="text">
		<ul class="actions">
		        <li class="link_page"><a href="/posts/114-moderationsworkshops-in-berlin-und-karlsruhe-und-fahrt-nach-irland">Moderationsworkshops in Berlin und Karlsruhe und Fahrt nach Irland</a><br /><span class="gray">vor etwa 6 Jahre veröffentlicht</li>
      		</ul>
	</div>
</div>
  			      			      <div class="container_right">
  <h2>Tagsuche</h2>
  <div class="text">
    <p>
          <a href="/posts/tag/Politik" class="css4">Politik</a>          <a href="/posts/tag/Datenschutz" class="css2">Datenschutz</a>          <a href="/posts/tag/Diskussion" class="css3">Diskussion</a>          <a href="/posts/tag/soziale%20Netzwerke" class="css1">soziale Netzwerke</a>        </p>
  </div>
</div>
  			            			</div>
					<br clear="left" />
		</div>
		<!--end col_content-->
	</div>
	<!--end outer-->
</div>
<div class="clear"></div>
<!--begin bg_footer-->
<div id="bg_footer">
	<div id="footer">
    <!--begin footer_left-->
<div id="footer_left">
	<div id="footer_part1">
	  <div class="title">About us</div>	
		<ul>
			<li><a href="mailto:kontakt@jugendmedien.de">Gib uns Feedback</a></li>
			<li><a href="/help">FAQ</a></li>
			<li><a href="/help/11-kontakt">Impressum & Kontakt</a></li>
			<li><a href="/help/10-nutzungsbedingungen">Nutzungsbedingungen</a></li>
		</ul>	
	</div>
	<div id="footer_part2">
	  <div class="title">Netzwerke</div>		
		<ul>
			<li><a href="http://www.jugendfotos.de/">Jugendfotos.de</a></li>		
			<li><a href="http://www.jugendpresse.de/">Jugendpresse.de</a></li>
			<li><a href="http://www.schuelerzeitung.de/">Schuelerzeitung.de</a></li>
			<li><a href="http://www.youthmedia.eu/">Youthmedia.eu</a></li>
		</ul>
	</div>
	<div id="footer_part3">
	  <div class="title">Unterstützer</div>
	  <ul><li>Jugendmedien.de wird unterstützt von:</li></ul>
<a href="http://www.adobe.de/"><img style="margin: 0 0 0 20px" src="/uploads/Image/logos/logo_adobe.png" alt="Logo Adobe" /></a>

	  </div>
<div id="footer_part4">
	  <div class="title">Statistiken</div>	
		<div class="text">639 Medien<br />68555 Europaweit<br /><br />3787 Benutzer<br />33602 Europaweit</div>	
	</div>				
</div>
<!--end footer_left-->

<!--begin footer_right-->
<div id="footer_right">
	<div id="footer_part5">
	  <div class="title">Partner</div>	
		<a href="http://www.jugendpresse.de/"><img style="margin: 22px 0 0 120px" src="http://www.jugendfotos.de/uploads/Image/logos/logo_jpd.png" alt="Logo JPD" /></a>
		<div style="margin: 10px 0 0 15px">© 2011 Ein Projekt der Jugendpresse Deutschland</div>			
	</div>		
</div>
<!--end footer_right-->		<br clear="left" />
	</div>
</div>	
<!--end bg_footer -->

  <!-- Piwik --> 
  <script type="text/javascript">
    var pkBaseURL = (("https:" == document.location.protocol) ? "https://stats.endil.de/" : "http://stats.endil.de/");
    document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
  </script>
  <script type="text/javascript">
    try {
      var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 41);
      piwikTracker.setDocumentTitle(document.title);
      piwikTracker.trackPageView();
      piwikTracker.enableLinkTracking();
    } catch( err ) {}
  </script>
  <noscript><p><img src="http://stats.endil.de/piwik.php?idsite=41" style="border:0" alt="" /></p></noscript>
  <!-- End Piwik Tracking Code -->

</body>
</html>
